Manual browser: cir(4)
|CIR(4)||Kernel Interfaces Manual||CIR(4)|
NAMEcir — Consumer IR (remote control) driver
SYNOPSIScir* at irbus?
DESCRIPTIONThe cir provides access to consumer infrared devices such as remote control receivers and transmitters.
HISTORYThe cir driver appeared in NetBSD 1.6.
BUGSThis device is not yet functional.
|December 29, 2010||NetBSD 7.0|