Manual browser: el(4)
|EL(4)||Kernel Interfaces Manual||EL(4)|
NAMEel — 3Com EtherLink (3c501) Ethernet interface device driver
SYNOPSISel0 at isa? port 0x300 irq 9
DESCRIPTIONThe el interface provides access to a 10 Mb/s Ethernet network via the 3Com EtherLink (3c501) Ethernet cards.
AUTHORSThe el driver was written my Matthew Kimmel.
BUGSThe el driver does not currently support multicast or DMA.
|November 10, 1997||NetBSD 7.0|