Manual browser: hilid(4)
|HILID(4)||Kernel Interfaces Manual||HILID(4)|
NAMEhilid — HIL ID module device
SYNOPSIShilid* at hil?
DESCRIPTIONThis driver recognizes the HIL “ID module” device. The only purpose of this device is to provide a small, unique, bitstring.
BUGSThere is currently no way to communicate the ID module bitstring to userland applications.
|February 9, 2011||NetBSD 7.0|