Manual browser: isdnbchan(4)
|ISDNBCHAN(4)||Kernel Interfaces Manual||ISDNBCHAN(4)|
NAMEisdnbchan — ISDN Raw B-Channel access driver
SYNOPSISpseudo-device isdnbchan count
DESCRIPTIONThe isdnbchan driver provides an interface to the raw untranslated B-channel.
SEE ALSOisdnd.rc(5), isdnd(8)
AUTHORSThe isdnbchan device driver and this man page were written by <firstname.lastname@example.org>.
|February 3, 1998||NetBSD 7.0|