Manual browser: isdntrc(4)
|ISDNTRC(4)||Kernel Interfaces Manual||ISDNTRC(4)|
NAMEisdntrc — ISDN interface driver for D and B channel tracing
SYNOPSISpseudo-device isdntrc count
DESCRIPTIONThe isdntrc driver is used to add a header to the data got from the D and/or B channel and queues it to be read and further processed by the isdntrace(8) utility. Currently, count should be the number of B channels (twice the number of cards).
AUTHORSThe isdntrc device driver and this man page were written by <firstname.lastname@example.org>.
|July 30, 1999||NetBSD 7.0|