Manual browser: lii(4)
|LII(4)||Kernel Interfaces Manual||LII(4)|
NAMElii — Attansic/Atheros L2 Fast-Ethernet device driver
SYNOPSISlii* at pci? dev ? function ?
DESCRIPTIONThe lii provides support for the Attansic/Atheros Fast-Ethernet card. This card is found in a variety of low-end Asus hardware, notably the Asus EeePC.
HISTORYThe lii driver appeared in NetBSD 5.0.
|January 18, 2015||NetBSD 7.0|