Manual browser: udsbr(4)
|UDSBR(4)||Kernel Interfaces Manual||UDSBR(4)|
NAMEudsbr — support for D-Link DSB-R100 USB radio
SYNOPSISudsbr* at uhub?
radio* at udsbr?
DESCRIPTIONThe udsbr driver provides support for the D-Link DSB-R100 USB radio.
The device is accessed through the radio(4) driver.
The DSB-R100 is a rather poor radio and the only feedback that you can get from the radio is if it has a stereo signal or not.
HISTORYThe udsbr driver appeared in NetBSD 1.6.
|January 2, 2002||NetBSD 7.0|