Manual browser: xbox(4)
|XBOX(4)||Kernel Interfaces Manual||XBOX(4)|
NAMExbox — SPARC SBus Expansion Subsystem
SYNOPSISxbox* at sbus? slot ? offset ?
sbus* at xbox?
DESCRIPTIONThe xbox driver provides support for the Sun SBus Expansion Subsystem. This device consists of an SBus card and a chassis which has three additional SBus slots.
HISTORYSupport for the xbox first appeared in NetBSD 1.4.
|March 31, 2004||NetBSD 7.0|