File Formats Manual
NAME monthly, monthly.conf — monthly maintenance
script is normally run in the morning of the 1st of every month, on a NetBSD
system. Note: this is disabled (commented out) in the default root's crontab(5)
file. The /etc/monthly.conf
file specifies which of the standard monthly
services are performed.
There are currently no monthly tasks.
monthly maintenance script
monthly maintenance configuration
local site additions to /etc/monthly
HISTORY The /etc/monthly.conf file appeared in NetBSD 1.3.