Manual browser: mount_puffs(8)
|MOUNT_PUFFS(8)||System Manager's Manual||MOUNT_PUFFS(8)|
NAMEmount_puffs — print arguments to puffs mounts
|mount_puffs||-o getargs puffs mount_point|
DESCRIPTIONThe mount_puffs program prints the kernel arguments for a puffs mount. It is typically executed by mount -vv.
HISTORYThe mount_puffs utility first appeared in NetBSD 6.0.
|January 14, 2010||NetBSD 7.0|