System Manager's Manual
NAME mount_sysvbfs — mount a System V Boot File System
[-o options] special node
command attaches the System V Boot File System on the special
device on to the file system tree at point node
. Both special
are converted to absolute paths before use.
This command is normally executed by mount(8) at boot time. The options are as follows:
Options are specified with a -o flag followed by a comma separated string of options. See the mount(8) man page for possible options and their meanings.
HISTORY A mount_sysvbfs command first appeared in NetBSD 4.0.
BUGS The sysvbfs support is still experimental and there are few sanity checks, so it is possible for a corrupted file system to cause a crash.