Manual browser: ncdcs(8)
|NCDCS(1)||General Commands Manual||NCDCS(1)|
NAMEncdcs — update the CRC & size in an IBM Network Station 1000 bootable
DESCRIPTIONThe ncdcs utility adds the cyclic redundancy check and image size information to a bootable NetBSD image. The image must contain an NCD firmware header at the very beginning of its text segment.
HISTORYThe ncdcs utility came from the Linux IBM Network Station 1000 port by Jochen Roth.
|April 18, 2003||NetBSD 7.0|