Manual browser: secmodel_bsd44(9)
|SECMODEL_BSD44(9)||Kernel Developer's Manual||SECMODEL_BSD44(9)|
NAMEsecmodel_bsd44 — traditional NetBSD security model (based on 4.4BSD)
DESCRIPTIONsecmodel_bsd44 is the default security model in NetBSD. It is the traditional security model based on 4.4BSD, and is composed of three separate security models: secmodel_extensions(9), secmodel_securelevel(9), and secmodel_suser(9).
|November 22, 2012||NetBSD 7.0|