Manual browser: iavc(4)
|IAVC(4)||Kernel Interfaces Manual||IAVC(4)|
NAMEiavc — isdn4bsd AVM B1 driver
SYNOPSISiavc* at pci?
DESCRIPTIONThe iavc driver is used to glue the AVM family of active cards to the isdncapi(4) driver and the isdn4bsd package. Currently only the AVM B1 PCI is supported. Support for the AVM B1 ISA and the AVM T1 PCI cards should be quite easy to add, since support already exists in the FreeBSD version of the driver.
AUTHORSThe iavc device driver was written by <email@example.com> (Cubical Solutions Ltd, Finland) for FreeBSD and ported to NetBSD by <firstname.lastname@example.org>. This manpage was written by <hm@FreeBSD.org>.
|July 28, 2002||NetBSD 7.0|