Manual browser: isdncapi(4)
|ISDNCAPI(4)||Kernel Interfaces Manual||ISDNCAPI(4)|
NAMEisdncapi — CAPI driver for isdn4bsd
DESCRIPTIONisdncapi is a CAPI driver for the isdn4bsd package. It sits between layer 4 of isdn4bsd and a driver for an active ISDN card; currently only the iavc(4) driver for the AVM B1 and T1 family of active cards is supported.
AUTHORSThe isdncapi device driver was written by <firstname.lastname@example.org> (Cubical Solutions Ltd, Finland) for FreeBSD and ported to NetBSD by <email@example.com>. This manpage was written by <hm@FreeBSD.org>.
|September 25, 2003||NetBSD 7.0|