Manual browser: sbt(4)
|SBT(4)||Kernel Interfaces Manual||SBT(4)|
NAMEsbt — SDIO Bluetooth adapter
SYNOPSISsbt* at sdmmc?
DESCRIPTIONThe sbt device driver provides support for Type-A and Type-B SDIO Bluetooth adapters.
SEE ALSObluetooth(4), intro(4), sdmmc(4)
HISTORYThe sbt device driver first appeared in NetBSD 6.0.
AUTHORSThe sbt driver was written by <email@example.com> for OpenBSD and ported to NetBSD by <firstname.lastname@example.org>.
|April 21, 2009||NetBSD 7.0|