Manual browser: twe(4)
|TWE(4)||Kernel Interfaces Manual||TWE(4)|
NAMEtwe — 3ware Escalade RAID controller driver
SYNOPSIStwe* at pci? dev ? function ?
DESCRIPTIONThe twe driver provides support for the 3ware Escalade family of RAID controllers. Supported models include series 5000, 6000, 7000, and 8000.
Attached disk arrays are supported by the ld driver.
HISTORYThe twe driver first appeared in NetBSD 1.5.3, and was based on the FreeBSD driver of the same name.
|May 10, 2004||NetBSD 7.0|