Manual browser: mfb(4)
|MFB(4)||Kernel Interfaces Manual||MFB(4)|
NAMEmfb — PMAG-A MX monochrome unaccelerated 2-D framebuffer
SYNOPSISmfb* at tc? slot ? offset ?
wsdisplay* at mfb?
DESCRIPTIONThe mfb driver provides support for the PMAG-A MX monochrome framebuffer for the TURBOchannel bus. The PMAG-A is a monochrome framebuffer capable of running at a resolution of 1280-by-1024 at 72 Hz.
BUGSNetBSD/pmax does not currently support the machine-independent wscons(4) interface and uses a machine-dependent version.
|September 14, 2001||NetBSD 7.0|